<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Poultry: Fire at Altaisky Broiler factory</title>
<meta name="description" content="The temporary shutdown of the factory will not have any significant impact on Cherkizovo Group’s operating and financial results." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://english.fleischwirtschaft.de/economy/news/poultry-fire-at-altaisky-broiler-factory-50916" />
<link rel="amphtml" href="https://english.fleischwirtschaft.de/economy/news/poultry-fire-at-altaisky-broiler-factory-50916/amp" />
<meta property="og:title" content="Poultry: Fire at Altaisky Broiler factory" />
<meta property="og:site_name" content="https://www.fleischwirtschaft.de" />
<meta property="og:url" content="https://english.fleischwirtschaft.de/economy/news/poultry-fire-at-altaisky-broiler-factory-50916" />
<meta property="og:description" content="The temporary shutdown of the factory will not have any significant impact on Cherkizovo Group’s operating and financial results." />
<meta property="og:image" content="https://english.fleischwirtschaft.de/news/media/6/Feuer-54325.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft.de" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@fleischwirtschaft.de" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fleischwirtschaft.de/" />
<meta name="twitter:creator" content="@fleischwirtschaft.de" />
<meta name="twitter:title" content="Poultry: Fire at Altaisky Broiler factory" />
<meta name="twitter:description" content="The temporary shutdown of the factory will not have any significant impact on Cherkizovo Group’s operating and financial results." />
<meta name="twitter:image" content="https://english.fleischwirtschaft.de/news/media/6/Feuer-54325.jpeg" />
<meta name="twitter:url" content="https://english.fleischwirtschaft.de/economy/news/poultry-fire-at-altaisky-broiler-factory-50916" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Medien, Marketing, Agentur und Digital" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="News aus Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="News aus Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agentur/" title="News aus Agentur" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/digital/" title="News aus Digital" />
<link rel='stylesheet' type='text/css' href='/assets/62c4020bb5f0574441d76f37bad5edae.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/d308ffcc77587bd502ec161511b56e84.css' media='all' />
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="i4Oz3Y2pp" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<script type='text/javascript' src='/assets/325bde181954866c031557d3a80cd238.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/ecd9e60c3cca963c7c8824e2b2d78879.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<link rel="alternate" hreflang="en" href="https://english.fleischwirtschaft.de/economy/news/poultry-fire-at-altaisky-broiler-factory-50916" />

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "english.fleischwirtschaft.de/economy/news/poultry-fire-at-altaisky-broiler-factory-50916",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "english.fleischwirtschaft.de/economy/news/poultry-fire-at-altaisky-broiler-factory-50916"
    },
    "publisher": {
        "@type": "Organization",
        "name": "FLEISCHWIRTSCHAFT",
        "logo": {
            "@type": "ImageObject",
            "url": "https://english.fleischwirtschaft.de/img/logo.png",
            "width": "325",
            "height": "60"
        }
    },
    "datePublished": "2021-07-07T08:13:00+02:00",
    "headline": "Poultry: Fire at Altaisky Broiler factory",
    "author": [
        {
            "@type": "Person",
            "name": "Editor fleischwirtschaft.com"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://english.fleischwirtschaft.de/news/media/6/Feuer-54325-detail.jpeg",
        "width": "1285",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script><script>
  window.dataLayer = [
    {
    "chartbeat": {
        "sections": "Economy,Normal,Detail,News",
        "authors": "Editor fleischwirtschaft.com",
        "path": "/economy/news/poultry-fire-at-altaisky-broiler-factory-50916",
        "user_type": "anon"
    },
    "ga": {
        "dimension3": "b85dcc76900a034901f2a0454257f08d",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '171189e8-fbb9-4022-9230-1342bc34bbbe');
</script><noscript><iframe src="//dfv.containers.piwik.pro/171189e8-fbb9-4022-9230-1342bc34bbbe/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>
      <!-- start bootstrap of ima web sensor -->
    <link rel="prefetch" as="script" href="https://data-9b6c55490e.fleischwirtschaft.de/sensor.modern.ncl.min.js" data-name="ima">
    <script type="text/javascript">
    !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
    </script>
    <!-- end bootstrap of ima web sensor -->
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body BodyEn">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

        <header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationMeta">
                
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login für Abonnenten</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://english.fleischwirtschaft.de/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="adb2c10f6c702e15ba224f95c29e7d62fe0c482a633dd713e8ba3b3ee10ae22560e6a8bb" name="i_us_csrf">
              <input type="hidden" value="/economy/news/poultry-fire-at-altaisky-broiler-factory-50916" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Anmelden<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
                      <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://subscription.fleischwirtschaft.com" target=_blank>     
        Subscription </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/mediakit/" >     
        Media kit </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/service/contact/" >     
        Contact </a>
    </li>      </ul>
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/FLEIWInews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeader_itemName"><img src="/img/flag_de.png" alt="" title=""></span>
      </a>
    </li>      </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo-en.svg" alt="enblish.fleischwirtschaft.de" />
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain NavigationMain_alignRight">
                <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <div class="FormField">
          <input type="text" name="i_q" placeholder="search ..." class="FormField_control FormSingleInputLight_input">
          <button type="submit" value="submit" class="Button FormSingleInputLight_submit">Search <i class="Button_icon fas fa-long-arrow-right"></i></button>
          </div>
        </form>
 </div>  
  <hr class="SiteHeader_divider">
      </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-en.svg" alt="enblish.fleischwirtschaft.de" />
    </a>
  </div>
  <hr class="SiteHeaderMobile_divider">
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo-en.svg" alt="enblish.fleischwirtschaft.de" />
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Poultry: Fire at Altaisky Broiler factory  </span>
  <div class="SiteHeaderSticky_navigation">
                <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
        <i class="far fa-print"></i>
      </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout Small">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
              </ul>
              <ul class="NavigationMetaFlyout_first">
                                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://subscription.fleischwirtschaft.com/" target=_blank>Subscription</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediakit/" >Media kit</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/contact/" >Contact</a> </li>              </ul>
              <ul class="NavigationSharingHeader">
                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/FLEIWInews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeader_itemName"><img src="/img/flag_de.png" alt="" title=""></span>
      </a>
    </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
          <form class="FormSingleInputLight" method="get" action="/suche/" >
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="search ..." class="FormSingleInputLight_input">
            <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
          </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>
<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo-en.svg" alt="enblish.fleischwirtschaft.de" />
        </a>
      </div>
      <hr class="SiteHeaderMobile_divider">
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                      </ul>
          <ul class="NavigationMetaFlyout_first">
                                <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://subscription.fleischwirtschaft.com/" target=_blank>Subscription</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/mediakit/" >Media kit</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/contact/" >Contact</a> </li>          </ul>
        </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://twitter.com/FLEIWInews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.fleischwirtschaft.de" target="_self" data-te="english">
        <i class=""></i>
        <span class="NavigationSharingHeaderMobile_itemName"><img src="/img/flag_de.png" alt="" title=""></span>
      </a>
    </li>        </ul>
      </div>
      </div>
      <div class="NavigationMobile_searchform">
          <form class="FormSingleInputLight" method="get" action="/suche/">
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="search ..." class="FormSingleInputLight_input">
            <button type="submit" value="" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
          </form>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  </ul>
        <ul class="NavigationMetaMobile_thirdNav">
                  </ul>
      </nav>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>            <div id="renderSlot_FloorAd" class="Ad Ad-FloorAd">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_FloorAd");
          });
        });
      </script>
    </div>        <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/economy/"> <span itemprop="name">Economy</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/economy/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Poultry</div> <h1 class="ArticleHeader_headline">Fire at Altaisky Broiler factory</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div><span class="Author_prefix">by</span> <span class="Author_name">Editor fleischwirtschaft.com</span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Wednesday,</span> <span class="PublishDate_date"> July 07, 2021</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fenglish.fleischwirtschaft.de%2Fnews%2Fp%2F50916" target="_blank" class="ButtonSharing ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i><span class="ButtonSharing_label"></span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fenglish.fleischwirtschaft.de%2Fnews%2Fp%2F50916&amp;title=Poultry: Fire at Altaisky Broiler factory" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fenglish.fleischwirtschaft.de%2Fnews%2Fp%2F50916&amp;text=Poultry: Fire at Altaisky Broiler factory" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fenglish.fleischwirtschaft.de%2Fnews%2Fp%2F50916;title=Poultry: Fire at Altaisky Broiler factory" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über https://www.fleischwirtschaft.de --- Poultry: Fire at Altaisky Broiler factory&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Poultry: Fire at Altaisky Broiler factory - über https://www.fleischwirtschaft.de empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fenglish.fleischwirtschaft.de%2Fnews%2Fp%2F50916" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead ListMostRead-numbered PageArticle_listMostRead-numbered"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Most Read</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/economy/news/african-swine-fever-further-cases-in-polish-stables-50903" data-te="news50903" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">African swine fever</div> <h2 class="Headline ListMostRead_headline">Further cases in Polish stables</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/economy/news/changes-morssink-leaves-van-doninck-appointed-50900" data-te="news50900" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Changes</div> <h2 class="Headline ListMostRead_headline">Morssink leaves, van Doninck appointed</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/economy/news/meat-production-growth-loses-pace-50905" data-te="news50905" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Meat production</div> <h2 class="Headline ListMostRead_headline">Growth loses pace</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/6/Feuer-54325.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Imago / Panthermedia </span> <div class="MediaImage_image"> <img src="/news/media/6/Feuer-54325-detailp.jpeg" alt="The fire damaged a warehouse with containers and packaging, a finished products warehouse, and some other facilities." title="Feuer"> </div> </div> <div class="MediaImage_description"> The fire damaged a warehouse with containers and packaging, a finished products warehouse, and some other facilities. </div> </a> <p class='ArticleCopy ArticleCopy-lead'> RUSSIA, Biysk. A fire broke out at the Altaisky Broiler factory on Saturday, July 3. The flame did not spread to the facility&rsquo;s production equipment. None of Altaisky Broiler&rsquo;s employees have been hurt. The temporary shutdown of the factory will not have any significant impact on Cherkizovo Group&rsquo;s operating and financial results.</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fenglish.fleischwirtschaft.de%2Fnews%2Fp%2F50916" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fenglish.fleischwirtschaft.de%2Fnews%2Fp%2F50916&amp;title=Poultry: Fire at Altaisky Broiler factory" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fenglish.fleischwirtschaft.de%2Fnews%2Fp%2F50916;title=Poultry: Fire at Altaisky Broiler factory" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fenglish.fleischwirtschaft.de%2Fnews%2Fp%2F50916&amp;text=Poultry: Fire at Altaisky Broiler factory" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="sms:?&body=Poultry: Fire at Altaisky Broiler factory https%3A%2F%2Fenglish.fleischwirtschaft.de%2Fnews%2Fp%2F50916" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Poultry: Fire at Altaisky Broiler factory https%3A%2F%2Fenglish.fleischwirtschaft.de%2Fnews%2Fp%2F50916" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.{{HOSTNAME}} --- Poultry: Fire at Altaisky Broiler factory&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Poultry: Fire at Altaisky Broiler factory - über www.{{HOSTNAME}} empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fenglish.fleischwirtschaft.de%2Fnews%2Fp%2F50916" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a><br><br> </div> <div class="ArticleCopy"> <p></p> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> <p>According to preliminary information, the fire at Altaisky Broiler broke out at 3:15 pm on Saturday. Firefighting and rescue crews were summoned to the scene and started extinguishing the fire at 3:23 pm. 49 people and 20 units of equipment were involved in the effort. The watering of the site continued until 8 pm on Sunday. <article class="ArticleRelated"> <div class="ArticleRelated_scope">More about this topic</div> <div class="MediaImage"> <div class="MediaImage_image"> <img data-src="/news/media/4/Cherkizovo-Produkte-31341-detail.png" src="/news/media/4/Cherkizovo-Produkte-31341-detail.png" alt="Cherkizovo Produkte" title="Cherkizovo Produkte" class="img-responsive lazy" /> <div class="MediaImage_credits"> Cherkizovo </div> </div> </div> <a href="/economy/news/Investment-Cherkizovo-invests-RUB-250-mill.-in-Altaisky-Broiler-38401" class="ArticleRelated_link"> <div class="ArticleRelated_tagline Tagline"> Investment</div> <div class="ArticleRelated_headline Headline">Cherkizovo invests RUB 250 mill. in Altaisky Broiler</div> <div class="ArticleRelated_copy "> Investments in the first stage of an upgrade at Altaisky Broiler, part of Cherkizovo Group, will exceed RUB 250 mill. <span class="ReadMore"> <span>more </span>›› </span> </div> </a> </article> <div class="clearfix"></div></p> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> <p>The fire damaged a warehouse with containers and packaging, a finished products warehouse, and some other facilities. The administrative building and the main production equipment at the production site were not seriously affected. The facility&rsquo;s bird houses are located at a sufficient distance from the production sites and were not threatened by the fire. All employees working at the factory at the time of the fire were promptly evacuated. Saturday was a cleaning day, with only a few employees at work. None of them was injured.<div class="InfoBox"> <div class="InfoBox-title">Altaisky Broiler …</div> <div class="InfoBox-text"> <p>&hellip; is one of the leading players in the Siberian poultry market Constructed back in 2007, the facility now produces approximately 67 kt of live-weight meat annually. In 2018, Cherkizovo Group acquired Altaisky Broiler to expand into the Siberian Federal District market. The factory produces a wide range of chicken products under the Petelinka and Altaisky Broiler brands</p> </div>
</div></p> <p>The cause of the fire is currently being investigated. Cherkizovo will work with the insurance company to estimate the damage suffered by Altaisky Broiler. Given the factory&rsquo;s social significance for the Altai Territory, Cherkizovo Group will take every effort to relaunch the facility as soon as possible. Altaisky Broiler&rsquo;s temporary closure will not have a significant impact on Cherkizovo Group&rsquo;s operating and financial performance. The factory accounts for 8.5% of chicken meat produced by the Company and about 5% of its revenue.</p> <p>The Group had previously unveiled plans to invest RUB 2.6 bn in expanding the factory&rsquo;s capacity over the next few years. These plans are still in place and the Company intends to expedite their implementation.</p> <p></p> <div><b>Source</b>: Cherkizovo</div> </div> <div class="ListTags "> <div class='ListTags_headline'>tags:</div> <a href="/search/topics/results/" class="Button Button-icon">results</a> <a href="/search/topics/Russia/" class="Button Button-icon">Russia</a> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Do you have any questions or comments about this article?<br/> Send an email to <a class="ArticleFooter_link" href="mailto:info@fleischwirtschaft.com?subject=Poultry: Fire at Altaisky Broiler factory">the editors</a>. </p> <p> Here you can acquire <a class="ArticleFooter_link" href="https://english.dfv.de/portfolio/archive" target="_blank">the usage rights to this article</a>.<br/> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;" style="text-decoration:none;">Print article <i class="far fa-print"></i> </a> </p> </div> </div> </div> <!-- CIRCUS_BEFORE_RELATED --> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> related content </div> </div> <div class="ListArticlesRelated_listItem"> <a href="/economy/news/agreement-cherkizovo-invests-in-pork-and-broiler-50712" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Imago / ITAR-TASS </span> <img src="/news/media/6/Cherkizovo-Produktion-53637-detailsimilar.jpeg" alt="Cherkizovo Produktion" title="Cherkizovo Produktion" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> Agreement</div> <div class="Headline ListArticlesRelated_headline">Cherkizovo invests in pork and broiler</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/economy/research-development/cherkizovo-sausage-sales-growing-fast-50459" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Imago / ITAR-TASS </span> <img src="/news/media/6/Cherkizovo-Wrstchenproduktion-52617-detailsimilar.jpeg" alt="Cherkizovo Würstchenproduktion" title="Cherkizovo Würstchenproduktion" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> Cherkizovo</div> <div class="Headline ListArticlesRelated_headline">Sausage sales growing fast</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/economy/news/Brand-Cherkizovo-sells-meat-snacks-44179" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Cherkizovo </span> <img src="/news/media/5/Cherkizovo-Snack-46183-detailsimilar.jpeg" alt="Cherkizovo Snack" title="Cherkizovo Snack" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> Brand</div> <div class="Headline ListArticlesRelated_headline">Cherkizovo sells meat snacks</div> </div> </a>
</div> </div> </div> </div>
  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_top">
        <div class="SiteFooter_brand">
          <div class="SiteFooter_brand-logo">
            <a href="/">
              <img src="/img/logo-en.svg" alt="enblish.fleischwirtschaft.de">
            </a>
          </div>
          <div class="SiteFooter_brand-logoeditions">
            <div class="SiteFooter_brand-logoeditionsHeader">
              the online edition from:
            </div>
            <div class="SiteFooter_brand-logoeditionsItemLeft">
              <img src="/img/afz.svg" alt="allgemeine fleischer zeitung">
            </div>
            <div class="SiteFooter_brand-logoeditionsItemRight">
              <img src="/img/fleischwirtschaft.svg" alt="Fleischwirtschaft">
            </div>
          </div>
        </div>
      </div>
      <div class="SiteFooter_wrapper">
        <div class="SiteFooter_leftCol">
          <nav class="NavigationMetaFooter">
            <div class="NavigationMetaFooter_firstCol">
              <ul class="NavigationMainFooter_list">
                              </ul>
            </div>
            <div class="NavigationSharingFooter">
              <div class="NavigationSharingFooter_headline">follow us:</div>
              <ul class="NavigationSharingFooter_list">
                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/FLEIWInews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                    <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>              </ul>
            </div>
            <div class="NavigationMetaFooter_secondCol">
              <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://subscription.fleischwirtschaft.com/" >Subscription</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" target=_blank>Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/mediakit/" >Media kit</a>
      </li></ul>            </div>
            <div class="NavigationMetaFooter_thirdCol">
              <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/contact/" >Contact</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/legalnotice/" >Legal Notice</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/privacypolicy/" >Privacy Policy</a>
      </li>      <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="#" onclick="UC_UI.showSecondLayer();">Cookie Settings</a>
      </li>
</ul>            </div>
          </nav>
        </div>
        <div class="SiteFooter_rightCol">
                <div class="SiteFooter_rightCol-printCover">
        <a href="/service/epaper-FLEISCHWIRTSCHAFT-international-2_2021/" target="_blank" rel="noopener" class="Headline"> Aktuelle Ausgabe als E-Paper
        </a>
        <a href="/service/epaper-FLEISCHWIRTSCHAFT-international-2_2021/" target="_blank" rel="noopener" class="SiteFooter_rightCol-printCoverLink">
              <img src="https://english.fleischwirtschaft.de/teaser/media/6/FLEISCHWIRTSCHAFT-international-22021-53515-width140.png" alt="FLEISCHWIRTSCHAFT international 2/2021" title="FLEISCHWIRTSCHAFT international 2/2021" />
        </a>
        <a href="/service/epaper-FLEISCHWIRTSCHAFT-international-2_2021/" target="_blank" rel="noopener" class="ButtonMoreContent"> Read now
        </a>
      </div>        </div>
      </div>
      <div class="SiteFooter_bottom">
        <div class="NavigationSharingFooter">
          <div class="NavigationSharingFooter_headline">follow us:</div>
          <ul class="NavigationSharingFooter_list">
                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/FLEIWInews" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          </ul>
        </div>
        <div class="SiteFooter_bottom-info">
          &copy; dfv Mediengruppe<br/>
          Suggestions &amp; comments to <a href="mailto:info@fleischwirtschaft.de">info@fleischwirtschaft.de</a>
        </div>
      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/90e766389f4047985c17d0133ddb1f44.js'></script>  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");
      api.setProfile("kw_entity","results,Russia");      api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4616418);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4616419);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4616420);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4616421);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4616416);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4616415);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4616417);
api.configureRenderSlot("renderSlot_FloorAd").setContentunitId(4616422);
      
      __tcfapi('getTCData', 2, function (tcData, success) {
        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
            .setGdpr(1)
            .setGdprPd(0);
          api.load().completeRendering();
        } else {
          api.load().completeRendering();
        }
      });
                });
  </script>
<img src="//english.fleischwirtschaft.de/stats/c/1/2/1625729210/50916/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <img src="https://vg09.met.vgwort.de/na/c9b6b5c18d074d48bcd82c5ad6def1b0" width="1" height="1" border="0" alt="" />

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/economy/news";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"ke",
"co":"/economy/news/poultry-fire-at-altaisky-broiler-factory-50916",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"ke","co":"/economy/news/poultry-fire-at-altaisky-broiler-factory-50916","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}

if (typeof ima !== "undefined") { 
    ima('init', {
      st: 'fleischw',
      cp: cp_val,
      dn: 'data-9b6c55490e.fleischwirtschaft.de',
    });
    
    ima('count');
}


</script>
<!--/SZM -->
    
      

  </body>

</html>